Rlm_perl.ini not found

Finally I installed PID server successfully, and create my sqlrealm. Test of my mOTP token looks ok.
But when I try to test with my VPN, authentication failed.
Freeradius debug log says:

rlm_perl: Config File /etc/privacyidea/rlm_perl.ini not found!
rlm_perl: Debugging config: FALSE
rlm_perl: Default URL 
rlm_perl: Looking for config for auth-type Perl
rlm_perl: Warning: 
rlm_perl: Auth-Type: Perl
rlm_perl: url:
rlm_perl: user sent to privacyidea: tevfikpid
rlm_perl: realm sent to privacyidea: 
rlm_perl: resolver sent to privacyidea: 
rlm_perl: client sent to privacyidea:
rlm_perl: state sent to privacyidea: 
rlm_perl: urlparam client  
rlm_perl: urlparam pass  
rlm_perl: urlparam user  
rlm_perl: Request timeout: 10 
rlm_perl: Not verifying SSL certificate!
rlm_perl: elapsed time for privacyidea call: 0.330389
rlm_perl: privacyIDEA access granted
rlm_perl: Can't call method "Groups" on an undefined value at /etc/raddb/mods-config/perl/privacyidea_radius.pm line 245. 
rlm_perl: Can not parse response from privacyIDEA.
rlm_perl: return RLM_MODULE_REJECT

First of all,
rlm_perl: Config File /etc/privacyidea/rlm_perl.ini not found!
my rlm_perl.ini is in correct directory. But still says cant find.
rlm_perl: Can't call method "Groups" on an undefined value at /etc/raddb/mods-config/perl/privacyidea_radius.pm line 245.
I dont know what can i do for this error.

Do i miss something?

I uncommented DEBUG=true
then privacy log says:

 [2019-07-02 08:50:44,767][19525][140041111402240][WARNING][privacyidea.lib.utils:636] Proxy not allowed to set IP to
 [2019-07-02 08:50:44,851][19525][140041111402240][INFO][privacyidea.api.lib.postpolicy:505] There is no machine with IP=IPAddress('')

There is no clue about my problem. I just try to install PID succesfully. Tried several time fresh install but everytime I had same error.

This is the problem.
Your configuration of the privacyIDEA rlm perl plugin (the freeradius plugin) is throwing the error.
Take a look at your configuration.