After restart "no active server available in server pool"

Please either get some support or consultancy

https://netknights.it/en/leistungen/one-time-services/

or read and head this one:

https://www.privacyidea.org/getting-help/

You might end up understanding your own problem.
When penetrating an open source mailing list, you should at least put in
some of your own effort!

If you do not want to do so, pay someone.
(https://netknights.it/en/leistungen/one-time-services/
https://netknights.it/en/leistungen/service-level-agreements/)

Kind regards
CorneliusAm Montag, den 11.07.2016, 11:48 -0700 schrieb Itaios:

Hi
After restarting the server for some reason I get
Reply-Message = “no active server available in server pool”

when trying to authenticate.

also when I tried to set new LDAP server connection I got pop up with
the same error

I don’t understand what went wrong , and which “POOL” it’s referring
to?

Thanks


Please read the blog post about getting help
https://www.privacyidea.org/getting-help/.

For professional services and consultancy regarding two factor
authentication please visit
https://netknights.it/en/leistungen/one-time-services/

In an enterprise environment you should get a SERVICE LEVEL AGREEMENT
which suites your needs for SECURITY, AVAILABILITY and LIABILITY:
https://netknights.it/en/leistungen/service-level-agreements/

You received this message because you are subscribed to the Google
Groups “privacyidea” group.
To unsubscribe from this group and stop receiving emails from it, send
an email to privacyidea+unsubscribe@googlegroups.com.
To post to this group, send email to privacyidea@googlegroups.com.
Visit this group at https://groups.google.com/group/privacyidea.
To view this discussion on the web visit
https://groups.google.com/d/msgid/privacyidea/63aaf1a7-3f85-4df5-a8a3-59398dc1b9a3%40googlegroups.com.
For more options, visit https://groups.google.com/d/optout.


Cornelius Kölbel
@cornelinux
+49 151 2960 1417

NetKnights GmbH
http://www.netknights.it
Landgraf-Karl-Str. 19, 34131 Kassel, Germany
Tel: +49 561 3166797, Fax: +49 561 3166798

Amtsgericht Kassel, HRB 16405
Geschäftsführer: Cornelius Kölbel